タグ: ruby

emacsをrbenvに対応させる

emacsをrbenvに対応させる方法です。 M-x package-install でrbenvをインストー […]